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The Zero-Click™ Data Management System can be used to help manage diabetes information. Zero-Click™ must
be used with a WaveSense™ enabled Blood Glucose Meter (BGM). For instructions on how to use your BGM,
see the instructions for use that accompanied it.

Warning: Do not make treatment decisions based solely on the information provided by Zero-Click™. All health
related decisions should be made in conjunction with the advice of a qualified health care provider (HCP). It is
important for you and your HCP to understand how the statistics are calculated before making any adjustments to
treatment. This information is found on the “Report Details” printout. This information can also be found in Help
under: Reports>Statistics.

Which Meters Can | Use?
Zero-Click™ can only be used with WaveSense™ enabled meters.
Setting Up Zero-Click™

IMPORTANT: You must have sufficient security privileges to install Zero-Click™. It is recommended that you
install as an administrator.

To install Zero-Click™:

1. Turn on your computer and insert the Zero-Click™ installation CD into the CD-ROM drive. The installation
software should start automatically. If the software does not start after 10 seconds, find the “My Computer” icon
(on the “Start” bar or on the desktop). Find the icon for the Zero-Click™ CD and doubleclick it. Then double-
click the Zero-Click™ icon. Once the software installer has loaded, click the “Next” button and follow the on-
screen instructions.

2. Read the End-User License Agreement. Select “| have read and agree to the license agreement” and then click
the “Next” button to continue.

3. Select the default user mode for Zero-Click™. Your options are Home User (for people with diabetes) or
Professional (for people who treat diabetes). Click the “Next” button to continue.

4. Click “Install” to install the Zero-Click™ Communication Component. If this is your first time installing, do not
click the “skip” button. This is required to allow your meter to communicate with your computer via the Zero-
Click™ Data Cable.

5. When the drivers are finished installing, you will be prompted to install the ZeroClick™ Software. Click the
“Install” button. During the installation process, you may be prompted twice with a warning stating that a non-
certified driver is being installed. These drivers will not harm your computer. Click on the “Continue Anyway”
button (may occur twice).

6. This will bring you to the “Completing the Zero-Click™ Setup Wizard” window. Click the “Finish” button (do not

select the “Launch Zero-Click™” option).

IMPORTANT: Only use the Zero-Click™ Data Cable to connect your compatible WaveSense™ enabled meter
and your PC.

Warning: The meter will be disabled when connected to your PC. Do not attempt to perform a blood glucose test
with your meter while it is connected to your PC.

Connecting Your Meter to Your Computer — The ZeroClick™ system comes with a data cable. This data cable
transfers information from your glucose meter to your computer. After the data cable is connected to your meter
and PC, the download process begins automatically.



To connect your meter and computer:

1. Make sure your meter is turned off.

2. Insert the rectangular cable end into your computer’'s USB port (see fig.1).

3. Insert the round cable end into the glucose meter data port, located at the top of your blood glucose monitor
(see fig. 2). The data port is located under the rubber flap on the meter. You can lift the flap with a fingernail.

4. Check to make sure ends of the cable are pushed firmly into place. 5. When your meter is connected to the

computer, the download process should begin automatically.

IMPORTANT: You will be prompted to install each unique Zero-Click™ Data Cable the first time it is connected to
your PC. If the “Found New Hardware Wizard” window appears, follow the following steps:

=)

1. If asked “Can Windows connect to Windows Update to search for soft-ware?” select the option “No, not this
time” and click the “Next” button.
2. Select the option “Install the software automatically” and click the “Next” button. If a “Hardware Installation”

warning appears, click the “Continue Anyway” button.



3. Click the “Finish” button. If a “Hardware Installation” warning appears, click the “Continue Anyway” button. (You

may have to complete these instructions twice.)

Starting Zero-Click™ — Zero-Click™ will automatically launch once it detects that a meter is connected to the
computer with the Zero-Click™ Data Cable. This can take several seconds. If it doesn’t start, double-click the
Zero-Click™ icon on the desktop.

Atte mpting Communic atlon Mth Meter

L addd l'!. ‘-QO. Illi Lbd il ll‘" i‘il. ll'i
b "ee

&
e
TR ill' iIII i.nq -

Adtermplrg 10 bk mwter 10 profvie
WARNING: DO NOT DISCONMECT METER

.--1 II" c--t

New Meter Detected

® Existing Profile

© New Profile

——--
N T
mm

Create Your Profile — The first time you connect your meter, two things will happen. First, the software will be set
to the same units of measure as your meter. This is done to ensure that your information is always displayed
correctly. Second, you will be prompted to create a profile. You must create the profile before viewing reports or
customizing the software. The profile contains your identification information. After you create the profile, your
meter will automatically download new data to it every time you connect your meter to your computer.
IMPORTANT: As soon as the “WARNING: DO NOT DISCONNECT METER” message is no longer displayed, it is
safe to disconnect your meter.

After you have created a profile and downloaded your meter readings, your Daily Digest™ will appear.

Warning: Readings from a meter can only be sent to one profile. It is important not to share your meter with
anyone else. If you do, the data will be combined and may give you incorrect reports.

Daily Digest™ — The Zero-Click Daily Digest™ provides a summary of your glucose results. The Statistics section
shows averages and standard deviations as a total and by time of day. The Target Analysis report shows how
often your scores were within, above or below your target range. The Average/Spread chart displays your average
glucose score by mealtime slot as well as a visual indication of how clustered your results are.
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That'’s it. You've learned how to download your meter readings and better view your data very quickly. If you want
to use more advanced features of the software, keep reading.

Navigation Basics

This section will introduce you to the main features of the program and help you understand what each of the
features can do for you.

File Program Preferences Profile Meter DataEntry Reports Help

Menu Bar — allows you to access all the functionality of the software via click and drop panels. In the rest of this
guide, directions to sections will be based on Menu Bar navigation. For example, if you want to view a Log Book
report, you would click the menu item “Reports” in the menu bar and then click “Log Book.” From this point

forward, this process will be displayed as follows: Reports>Log Book. The rest of this guide will display paths in
the same manner.

&= Back i Home #* Download [*] Reports

Tool Bar — Allows you to quickly switch to the most important sections of the program.
Navigation Tabs — These tabs are on the left side of the screen and change depending on which section of the

program you are in. Click on any of the buttons within the tabs to view that section. Once selected the button will
turn yellow.
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Repoity Title Block — informs you of your location in the program. The blue bar displays the section and the

orange text below it displays the page.
Favorite Report Icon — Favorite Reports Icons appear next to reports that are selected by the user.
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Profile — Displays the name and birth date of the person’s profile.

Date Range — Displays the specific time period from which the data, charts, and graphs are based. It also allows
the user to select different periods of time.

From/To — Displays a range of dates when the “custom” option has been chosen in the Date Range section.
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Tool Tips — If you roll the pointer over certain sections, a small box will appear that gives you additional
information.

For example, if you roll your mouse over an individual glucose result in a report, you will get more detailed
information about that result.

| 2. Hypo/Hyper Alm '

Changed Page icon — This red disk icon appears on the navigation tabs when you have changed one or more
settings on the page. The red disk icon means the page needs to be saved using the “Save This Page” button.

% Save This Page |

“Save This Page” Button — This button becomes active when you have made changes to one or more pages in a
category. You must save each page individually. If you try to change sections without saving you will be reminded

to save all changes.
© @

Target Range/Test Schedule Icons — The icons in the lower right hand corner of the screen on the Reports section
will provide information about your Target Range/Test Schedule. Roll over the icon with your mouse and a pop-up
will appear that tells you your before and after meal target ranges and your hypo/hyperglycemic warning
thresholds or your test schedule. To change these settings, click the icon and you will be redirected to the




appropriate section.

* Normal Reading
4 Hi/Lo Reading
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Report Legend — Each report has a legend that explains the color coding of results, target ranges, and the other
graphical elements that make up a report. Each legend is different depending on the content of the report.

[1] [2] 3]

Information/Warning/Confirmation Text — When a change to your meter or screen is made, you may see one of
three icons: [1] Information Icon — Provides basic information about the content of the page. [2] Warning con —
Warns user about malfunctions or other errors. [3] Confirmation Icon — Appears when you save information

successfully.
How to Share Your Information With Your HCP

Print Reports — The easiest way to share information from the software is to print out your reports and bring them
to your HCP. To print your reports, first check that a printer is connected to the computer. If it is not connected,
refer to the printer’s instructions to reconnect it properly. When the printer is connected, either click File> Print
Reports or click the “Print Reports” button on the homepage. This will launch a pop up box that will help you print

out the reports.
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Other ways to print

— You can print your reports by clicking the “Print Reports” link on the homepage.
— If you hold the control key (Ctrl) and press “P” the print dialog box will be launched.

Step-by-Step Instructions

1. Select Printer — Allows you to choose a specific printer if you have multiple printers attached to your computer.

o

Report Selection — Allows you to decide if you want to print all the reports, your favorites, only the Daily
Digest™ or a custom selection of reports.

Reports to Print — Allows you to select a custom range of reports.

Date Range — Displays the time period that the charts will display.

Additional Options — Allows you to set the number of copies that will print.

Print Preview — Shows you a preview of what the printed page will look like.

Print — Starts the printing process.

© N o O &~ w

Cancel — Cancels the print job and nothing will print.

Email Reports — To email a report to a HCP either click File>Email Reports or click the “Email Reports” button on
the home page. A dialog box will appear with your name at the top. In the box marked “To:” enter the email
address of your HCP. The options at the bottom of the page will let you customize which reports you want to send
to your HCP, what length of time you want to send and which file format you want to send. Discuss which types of
information to send with your healthcare provider.
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Other ways to email
— You can email your reports by clicking the “Email Reports” link on the homepage.
— If you hold the control key (Ctrl) and press “E” the email dialog box will be launched.

Step-by-Step Instructions

1. To — This section is for the email address to which you want to send information.

2. Subject — Enter the subject information that will appear in the email.

3. Body — This is the message that accompanies your reports.

4. Report Selection — Allows you to decide if you want to attach all the reports, your favorites, just the Daily
Digest™ or a custom selection of reports.

Reports to Email — Allows you to select a custom range of reports.

Date Range — Displays the time period that the charts will display.

File Format — Determines if the attached file is in .PDF or .CSV format.

© N o O

Send — This will launch the email service you use. Press send in the email program to send the message and
reports.

9. Cancel — Cancels the email and nothing will be sent.

IMPORTANT: Clicking the “Send” button (8) does not email your reports, it only starts your email program and
attaches a file containing your results. To send the information you must send the file from your email program. To
use this feature, an email program must be installed on your computer.

How To Manage Profiles

Zero-Click™ Data Management Software has been designed to function with individual user profiles. In order to
get the most out of the software, it is very important to set up your profile. When you first install the meter, you will
be asked to enter your name and date of birth. This information becomes your profile. Your meter will be linked to
this profile. You can further customize your profile by clicking Profile>Setup Personal Info. Check to make sure



that you are editing the correct profile. The name of the current profile will be displayed in the upper right hand
corner. Profile Setup has 4 sections. Sections 1, 2, and 3 allows you to change your current profile settings.
Section 4 — Meter ID, allows you to remove a meter from your profile.

How to Add a New Profile — To get to this section click Profile>Add a New Profile or click the “Add New Profile” link
at the top right of the window. This section will create a pop-up window that is similar to the one you see when you
first install your meter. Enter the required information and click “Add & Setup” or “Add” to create the profile. The
profile will not be associated with ameter.

To edit your existing profile, go through the following sections by clicking Profile in the menu bar:

1.

Personal Info — This section allows you to enter basic biographical information like name, DOB, gender, type
of diabetes, comments, and profile ID. To get to this section, click Profile>Setup Personal Info. When you are
satisfied with your selections, click the “Save This Page” Button.

Preferences — This section allows you to decide your Before and After meal target ranges. They are pre-set to
the American Diabetes Association (ADA) recommended levels®. It is important to set this section properly. The
levels set in this section will affect the way the reports display your information. On the right side of the screen
you will see a panel that shows the before meal and after meal target ranges in graphical form. You can also
set the Hypo/Hyperglycemic thresholds in the same way.

This section also allows you to choose “Favorite Reports” for your individual profile. You can select multiple
“Favorite Reports.” When you select these reports, they will have a “Favorite Report” icon displayed next to
them on the Reports page.

To get to this section, click Profile>Setup Profile Preferences. If you change your target range, the change will
take place retroactively. The actual glucose results will be the same but they may appear in a different
category. For example, if you lower your After-Meal target range, older results that may have been “within”
target will now appear as “above” target. It is important to track changes in your target range and share them
with your healthcare provider so they can make informed decisions about your

treatment. When you are satisfied with your selections, click the “Save This Page” button.

*ADA (American Diabetes Association) Recommended Target Ranges for Adults with Diabetes: Pre-Prandial
Plasma Glucose: 90-130 mg/dL (5.0-7.2 mmol/L) Post-Prandial Plasma Glucose <180 mg/dL (<10.0 mmol/L)
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3. Test Schedule — This section allows you to determine how you want to setup your test schedule. It is very

important to set this section correctly. The information you set on this page will affect all of the report pages and
statistical information. The program divides the day into 8 time blocks (Before-Breakfast, AfterBreakfast,
Before-Lunch, After-Lunch, Before-Dinner, After-Dinner, Evening, and Sleep). Each of these categories is
defined by a start time and an end time.
Glucose results are marked by your meter only with the time they occurred. Zero-Click™ organizes these
readings into mealtime categories based on a user-settable schedule. The categorized results may not reflect
the actual mealtime, if you tested outside of your preset schedule. To view your schedule, click Profile>Setup
Test Schedule. If you change your testing schedule, it will take effect retroactively. The glucose results will
retain their timestamp, but will have their time blocks recalculated. For example, if you shorten your Before-
Lunch time block, some of your older results will fall into the After-Lunch and AfterBreakfast time blocks. It is
important to track changes in your target range and share them with your healthcare provider so they can
make informed decisions about your treatment. When you are satisfied with your selections, click the “Save
This Page” button.
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4. Meter Identification — This section allows you to remove a meter from your profile. You might want to do this if
you no longer plan on using a meter or if you want to give it so someone else who uses the same computer.
Removing the meter from the profile will not erase any information from your profile. The only change is that the
software will no longer associate the meter with an existing profile. To get to this section, click Profile>Meter ID.

When you have selected the meter you want to remove, click the “Remove Meter” button.

How to Add a Reading Manually

Zero-Click™ has been designed to allow you to manually enter blood glucose results. This feature may be useful
to you if you use a non-WaveSense™ meter and want to enter those results into your profile. Add a New Glucose
Result

This section will allow you to enter a glucose result, the time/date which it was recorded, and any comments that
may accompany the result. To add a result, click Data Entry>Add a Glucose Reading. Just add the Date, Time,
Glucose Level (the result must be between 20-600 mg/dL or 1.1-33.3 mmol/L) and any comments you have. Click
“Save” and it will be added to your database and will appear in your reports immediately. If you enter an incorrect
result by accident, you can easily delete it. Go to eports>Logbook. Click on the incorrect reading. It will be



displayed in the “Reading Detail” section. Just click “Delete” and it will be removed. You can only delete manual
entries. Downloaded readings cannot be deleted.
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How To Set Program Preferences

The Program Preferences section allows you to alter program wide settings like the Time Format, Download
method, User Mode, and Favorite Reports. These settings can be altered at any time and will affect how the
program displays all information.

Setup General — This section allows you to set the Time Format, Date Format, and Language (if applicable).
These settings will affect all information in the system except in the Virtual Meter section. To get to this section,
click Program Preferences>Setup General or the “F5” key.

Setup Download — This section allows you to decide how you want the program to download. A full description of
the options is given on the Setup Download page. To get to this section, click Program Preferences>Setup
Download. Setup User Mode — This section allows you to determine whether you want to use the “Home User” or
“Professional” version of the software. A full description of the options is given on the Setup User Mode page. To
get to this section, click Program Preferences>Setup User Mode. The “Home User” mode is recommended for
individuals. The “Professional” mode is recommended for healthcare providers with multiple patients.
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Setup Favorite Reports (professional mode only) — This section allows you to mark reports as “Favorites”. Favorite
reports are marked with an icon in the Reports section and will be printed when you choose the print favorite
reports option. To get to this section click Program Preferences>Setup Favorite Reports.

How To Download Readings

Zero-Click™ is set-up to start the program and automatically download as soon as it detects a meter. If you do not
want to take advantage of this technological breakthrough, the program also allows you to use two other
download settings. You can switch to these settings by selecting Program Preferences>Setup Download.

In addition to the Zero-Click™ download option, you can also select: Auto Launch — In this configuration,
connecting the meter will automatically launch the program, but you will have to manually download the readings.
You can do this by clicking “Download” in the menu bar, clicking the download icon, or pressing the “F2” key.
Manual Operation — In this configuration, you will have to launch the program by clicking the icon on the Start bar
or your desktop. You will also need to manually download the readings by

clicking “Download” in the menu bar, clicking the download icon, or pressing the “F2” key.

How to View Reports

Zero-Click™ has six easy-to-use reports to help you better identify trends and patterns. If used properly and in
conjunction with the advice of a doctor or healthcare provider, these reports can be valuable tools to help manage
your diabetes. Each report displays your results in a slightly different way. Decide which ones are most useful to
you in conjunction with your healthcare provider.

Warning: Glucose results are marked with the time and date. The Zero-Click™ software organizes these
readings into categories based on a user-settable schedule in Profile>Setup Test Schedule. The categorized
results may not reflect the actual mealtime when it occurred if you tested outside of your preset schedule or if you
have changed your schedule.

Note: All averages and standard deviations are calculated in a day weighted format. Day weighted averages are
calculated by averaging all readings for a particular day before averaging over a date range.

Report Pages
Log Book — The Log Book charts your daily test results, which have been categorized by the time blocks specified
in your Test Schedule (To customize your test schedule, see page 6). One result will be displayed per box. If



multiple tests happened in the same time block, extra rows of boxes will be added. The most recent results are
displayed sequentially with the most recent result in the time period displayed at the top and the older results
displayed below. Clicking on any Log Book entry displays its details to the right of the screen. The specifics of the
day’s results, including exact test times and any miscellaneous entry’s details are shown. You can also add
comments to your reading for your records. To do this, click on a specific reading. Type your comments into the
“Comments” field under the “Reading Details” section. Click “Save.” The reading will be entered into your
database and printed on your reports. Boxes colored yellow indicate a reading below your hypoglycemic
threshold. Boxes colored red indicate readings above your hyperglycemic threshold. Occasionally you may get a
result that reads “Hi” or “Lo” in your Log Book. These indicate results that were below 20 mg/dL (1.1 mmol/L) or
above 600 mg/dL (33.3 mmol/L). To get to this report, click Reports>Log Book.
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Target Analysis — These pie charts display the percentages of readings that are below, within, and above your
target glucose ranges. This visual representation allows for easy comparison of the overall glucose control in each
time slot. The default setting for this report is the “Detailed View,” but can be switched to “Summary View” for
easier reading. To switch views, click the button in the lower right hand corner of the screen. To get to this report,
click Reports>Target Analysis.
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Glucose Trend — The Glucose Trend graph displays glucose results over time. The glucose results are displayed
as black dots (or triangles when you have “Hi” or “Lo” readings) connected by gray bars. This graph allows you to
easily see the relationship of each glucose result to the one that came before it and after it. To get to this report
click Reports>Glucose Trend. The check boxes in the lower right hand corner allow you to view only before-meal
readings or after-meal readings. The default view will show both at the same time.
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Histogram — The Histogram displays the number of results that fall within a specified glucose range. Each bar is
composed of before and after meal readings. You can hide before or after readings by clicking a check box on
the bottom right hand of the page. To get to this report click Reports>Histogram.
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Average/Spread — The Average/Spread report is a scatter-plot of glucose readings at all times throughout the day.
The bold, blue, horizontal bars on the graph represent your day weighted average. You can hide before and after
readings by clicking a check box on the bottom right hand of the page. To get to this report click
Reports>Average/Spread.
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Statistics — The Statistics report gives you a brief overview of how your glucose results fit into a number of
categories. To get to this report click Reports>Statistics.
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Statistics are calculations of all the glucose reading for the corresponding time period categorized by time block.
The ‘Total’ column is a summary of all the time blocks.

Average

This is the average value of all the glucose readings you have taken. The average displayed is day weighted. Day
weighted averages are calculated by averaging all readings for a particular day and then using this value to
average over all the days.

Standard Deviation

Standard deviation shows how consistent your values are for a given time. The standard deviation displayed is
day weighted. Day weighted standard deviations are calculated by averaging all readings for a particular day and
then using this value to calculate standard deviation.

Highest Glucose Value

This marks the highest reading you have. Lowest Glucose Value This marks the lowest reading you have.

# of Hypo Readings

This determines how many hypoglycemic readings you have.

# of Hyper Readings

This determines how many hyperglycemic readings you have.

# of Readings

This is the number of glucose readings you have. Average

# of Test/Day

This is the average of the number of tests you take each day.

Change Meter Settings Via PC

The Zero-Click™ allows you to easily setup your meter on the large screen of your computer. To setup your meter
it is necessary to have your meter plugged into the computer.

Click Meter>Setup General or click the “Virtual Meter” tab on the homepage.

This will bring you to a page with a large picture of your meter. Each page also shows multiple options for
customizing your meter. When you click the options to the left of the picture you will see the screen of the meter
picture change accordingly. There are five pages in this section. Four of the five pages offer you different options
to customize your meter. The fifth page allows you to upload the changes you made on the computer to your
meter.

Note: Clicking the “Save this Page” button will not change the settings on your meter. To change the settings on
your meter you must go to section 5. Review and Upload. This section will let you review the changes you made
in previous sections. When you are satisfied, click the “Upload Settings” button on the right. Refer to your meter’s
instructions to find a description of each feature. To revert back to original settings click the “Restore To Defaults”
button.



1. Setup General

This page allows you to set the volume, backlight, time and date formats. It also allows you to set the time and

date. You can change the time and date three ways. You can choose:

— Do not Change Meter — This will leave the meter time as it is currently set.

— Sync with PC clock — This setting will change the time of the meter to be the same as the time on the

computer.

— Manually Set — This setting will allow you to manually change the time and date.

Once you are satisfied with the changes you have made, click the “Save This Page” button. This will not
change the settings in the meter.
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2. Hypo/Hyper Alarms

This page will allow you to set the Hypo/Hyperglycemic warning alarms. Once you are satisfied with your

selections, click the “Save This Page” button. This will not change the setting in the meter.
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3. Reminder Alarms — This page will allow you to set the 6 user-settable reminder alarms on your meter. The
alarms are listed in a row on the top part of the screen. If you select one of these alarms, it will appear in the
box below the list. You can turn the alarm On/Off, set the reminder time, and the alarm volume. Once you are

satisfied with your selections, click the “Save This Page” button. This will not change the settings in the meter.
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4. Mealtime Blocks — This page will allow you to change the time periods that determine the mealtime averages
displayed on the meter. If you decide to modify these settings, click the “Modify” button. This will take you to the
Test Schedule page of the Profile>Setup Test Schedule section.

The times can be set up to fit your schedule. Three rules need to be
observed when setting your Mealtime blocks:

— The Evening block must not go past 11 PM

— The Before Breakfast block must start on or after 1 AM

— The time blocks must be at least one hour long.



Once you are satisfied with your selections, click the “Save This Page” button.
This will not change the settings in the meter.
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5. Review and Upload — After all the changes have been made, click the “Review and Upload” tab. On this page
you can review all of the settings you have modified and verify their accuracy. When you are satisfied, click the
“Upload Settings” button. A progress box will launch and remain on the screen until the settings on your meter
have been changed to match the settings on the computer. When this box closes you can disconnect your

meter. Always check to ensure the settings in your meter have been changed successfully.
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How To Use Help Settings

Help — If you need more assistance, we have created help files. To use these help files, click Help>DMS Help on



the menu bar or press the “F1” key. A new window will pop up which will have a search field as well as a table of
contents.

If these files don’t help you, please call the customer service phone number on the carton for assistance.

About — This section tells you the software version number. You can get to it by clicking Help>About.

File Maintenance

File Maintenance provides a way for you to transfer your profiles and database to storage or another computer.
Export Profile — Export will allow you to transfer your readings and profile to a file so you can install it on another
Zero-Click™ . To get to this section click File > File Maintenance > Export Profile.

Backup Database — Creating a backup of your database allows you to keep a safe copy of all the profiles and
glucose readings in your program. This also allows you to transfer these profiles and readings to a different
computer or new installation of the software.

Archive — To keep Zero-Click™ running efficiently, we recommend archiving your old data that you do not currently
view. This will keep the active database size down and overall increase the performance of your program.

Import — You can import any of the files you create in File Maintenance from Backup, Export, or Archive. Import
will merge all your profiles and readings into your current database and prompt you if any discrepancies arise.
Important: The database has been designed to hold the information for 1,000 patients and up to 10,000 readings
per profile. It is important to Archive data on a regular basis to keep the program functioning efficiently.

Uninstall

You can uninstall Zero-Click™ through Add/Remove Programs in the Windows Control Panel. Search through the
list, select Zero-Click™ and click the remove button.
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