o
N

TOOLCRAFT

@ Bedienungsanleitung

Mikroskopkamera Digimicro Mobile
Best.-Nr. 2176727 Seite 2-19

Operating Instructions

Digimicro Mobile Microscope Camera
Item No. 2176727 Page 20 - 37

C€


https://manuals.plus/m/7d992835f0e78a109659e47dee86c9baa434603776cb836bc635defa568fa47f

Inhaltsverzeichnis ©)

o g~ WD

Seite
BINFURTUNG .. bbb 4
SYMBOFETKIATUNG ... 4
BestimmungsgemaRe VEIWENAUNG............cuiiiiiiriiie et 4
LIETEIUMTANG ... 5
Aktuelle BedienungSanIEituNGEN ..ottt 5
SICEINEIESNINMWEISE ... 5
@) AlIGEIMEBINES ...ttt 5
b) Angeschlossene Geréte
¢) LED-Licht
d) Batterien/Akkus
€)  INBEZEBIL. ... 6
£) IVMIKTOSKOP ...t 6
Bedienelemente und KOMPONENTEN ...t 7
Q) DiGItAIMIKIOSKOP ....vuvuciciciicii i bbb 7
D) DISPIAY ... vrveeereesitia e 7
VOrbereitung ZUr VEIWENAUNG ...t 8
) EINSEIZEN AES AKKUS ..o 8
D) AUFIBAEN AES AKKUS .......ooceeieieiiicii bbb 8
c) Einsetzen und Formatieren der miCroSD-Karte............ccoouruiuiiiiiiiniiieiisis s 8
Inbetriebnahme UNd VEIWENAUNG ..........vuuiviiiriiiiiiee s 9
a) Erste Schritte
b) Starke und geringe VergroRerung....
c) Digitalzoom
d) Foto- oder Video-Modus auswahlen
e) Anzeigen bzw. wiedergeben von FOtOS/VIAEOS .........cciuiuiiriiiiiieiece et 10
o KONfIGUIALIONSMENU . ... 10
a) Aufrufen des KonfigurationSMENUS ............ccuuiiiimiiiiiiiceesi et 10
D) IMENUOPHONEN ..ottt 10
. PortableCapture PIUS-SOftWAIE ............cccieieieieieiee et 1
a) Herunterladen und Installation der SOftWAre ............cviviiiiiire e "
D) AnSChlIERBEN AES MIKIOSKOPS.........cvuveereirciriieiieie it 1
€) UBBISICNE ..o e 12
d) ANFErtiGEN BINES FOOS ......vvuivuiiriiciiiciii bbb 13



. Technische Daten....

e) Aufnehmen eines Videos

f) Aktivieren des Timers fiir das Anfertigen von Fotos/Aufnehmen von Videos..............cccccvvrivvecciniiinnenns 13
g) Einflgen einer Markierung/eines KOMMENTArS ..o 14
h) Aktivieren der Werkzeuge fiir die BildVErMESSUNG..........cuiuiriiiiiiiiiiee et 14
1) KAIDIIBIUNG ..ot 14
i) Uberpriifen der KalIDHEIUNG ...............ciroeesseeeee oo seeeeessssseseseeesssse e 15
. Ausgabe an ein Fernsehgerat / €iNeN MONILON..........c.ucuuiiriiiieiii bt 16
o SHAVDEIESHGUNG ... vvovereiri b 16
. Pflege und REINIGUNG ......couviiiiiic st 16
o ENESOMGUNG o 17
) PROAUKE ..ot 17
D) BAEHENIAKKUS ... 17

a) Mikroskop
b) Software
) INEIZEBIL. ..o e 19




1. Einfiihrung

Sehr geehrte Kundin, sehr geehrter Kunde,
wir bedanken uns fiir den Kauf dieses Produkts.
Dieses Produkt erfilllt die gesetzlichen nationalen und européischen Anforderungen.

Um diesen Zustand zu erhalten und einen sicheren Betrieb zu gewahrleisten, missen Sie als Anwender diese
Bedienungsanleitung beachten!

und Handhabung. Daran sollten Sie auch denken, wenn Sie dieses Produkt an Dritte weitergeben. Heben

C Diese Bedienungsanleitung gehort zu diesem Produkt. Sie enthélt wichtige Hinweise zur Inbetriebnahme
Sie deshalb diese Bedienungsanleitung zum Nachlesen auf!

Bei technischen Fragen wenden Sie sich bitte an:

Deutschland: www.conrad.de
Osterreich: www.conrad.at
Schweiz: www.conrad.ch

2. Symbol-Erklarung

& Das Symbol mit dem Blitz im Dreieck weist auf Gefahren fiir lhre Gesundheit hin, z. B. Stromschlage.

Das Symbol mit dem Ausrufezeichen im Dreieck weist auf wichtige Informationen in dieser Bedienungsan-
leitung hin. Lesen Sie diese Informationen immer aufmerksam.

—> Das Pfeilsymbol weist auf besondere Informationen und Empfehlungen zur Bedienung hin.

3. BestimmungsgemaRe Verwendung

Dieses Produkt ist fiir die Verwendung als Digitalmikroskop vorgesehen. Es verfiigt Uber einen integrierten Polfilter
zur Verringerung von Blendeffekten, ein LED-Ringlicht zur Ausleuchtung des Objekts und einen Akku fiir den mobilen
Einsatz. Das Produkt ermdglicht zudem die Aufnahme von Bildern, die anschliefend auf der microSD-Karte gespei-
chert werden, und bietet iiber die beiliegende Software zusétzliche Funktionen und die Mdglichkeit, das Mikroskop an
einen Computer anzuschlieBen und dartiber zu bedienen.

Der Kontakt mit Feuchtigkeit, z. B. im Badezimmer, ist unbedingt zu vermeiden.

Aus Sicherheits- und Zulassungsgriinden diirfen Sie das Produkt nicht umbauen und/oder verandern. Sollten Sie das
Produkt fiir andere als die zuvor beschriebenen Zwecke verwenden, kann das Produkt beschadigt werden. Darliber
hinaus kann eine unsachgeméafe Verwendung zu weiteren Gefahren fiihren. Lesen Sie sich die Bedienungsanleitung
sorgfaltig durch und bewahren Sie sie sicher auf. Reichen Sie das Produkt nur zusammen mit der Bedienungsanlei-
tung an Dritte weiter.

Alle enthaltenen Firmennamen und Produktbezeichnungen sind Warenzeichen der jeweiligen Inhaber. Alle Rechte vorbehalten.
HDMI ist eine eingetragene Marke der HDMI Licensing L.L.C.



4. Lieferumfang

+ Digitalmikroskop + HDMI-Kabel * microSD-zu-SD-Adapter
+ Netzteil + Akku * Mini-Stativ
+  USB-Kabel + microSD-Karte (4 GB) + Bedienungsanleitung

5. Aktuelle Bedienungsanleitungen

Laden Sie

oder scannen Sie den abgebildeten QR-Code. Befolgen Sie die Anweisungen auf der Webseite.

6. Sicherheitshinweise

aktuelle Bedienungsanleitungen Uber den Link www.conrad.com/downloads herunter
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Lesen Sie sich die Bedienungsanleitung sorgféltig durch und beachten Sie insbesondere die
Sicherheitshinweise. Sollten Sie dieindieser Bedienungsanleitungaufgefiihrten Sicherheitshinweise
und Informationen fiir einen ordnungsgeméBen Gebrauch nicht beachten, ibernehmen wir keine
Haftung fiir daraus resultierende Personen- oder Sachschaden. Dariiber hinaus erlischt in solchen
Féllen die Gewahrleistung/Garantie.

a) Allgemeines
Das Produkt ist kein Spielzeug. Halten Sie es von Kindern und Haustieren fern.

Lassen Sie das Verpackungsmaterial nicht achtlos liegen. Dieses kdnnte andernfalls fir Kinder zu einem
gefahrlichen Spielzeug werden.

Schiitzen Sie das Produkt vor extremen Temperaturen, direkter Sonneneinstrahlung, starken Erschiitte-
rungen, hoher Feuchtigkeit, Nasse, brennbaren Gasen, Dampfen und Ldsungsmitteln.

Setzen Sie das Produkt keiner mechanischen Beanspruchung aus.

Sollte kein sicherer Betrieb mehr méglich sein, nehmen Sie das Produkt auler Betrieb und schiitzen Sie
es vor unbeabsichtigter Verwendung. Der sichere Betrieb ist nicht mehr gewahrleistet, wenn das Produkt

- sichtbare Schaden aufweist,

- nicht mehr ordnungsgemaR funktioniert,

- Uber einen langeren Zeitraum unter ungiinstigen Umgebungsbedingungen gelagert wurde oder
- erheblichen Transportbelastungen ausgesetzt wurde.

Gehen Sie stets vorsichtig mit dem Produkt um. St6Re, Schidge oder sogar das Herunterfallen aus
geringer Hohe kénnen das Produkt beschadigen.

Wenden Sie sich an einen Fachmann, sollten Sie Zweifel in Bezug auf die Arbeitsweise, die Sicherheit
oder den Anschluss des Gerats haben.

Lassen Sie Wartungs-, Anderungs- und Reparaturarbeiten ausschlieRlich von einer Fachkraft bzw.
einer zugelassenen Fachwerkstatt ausfiihren.

Sollten Sie noch Fragen haben, die in dieser Bedienungsanleitung nicht beantwortet wurden, wenden
Sie sich an unseren technischen Kundendienst oder anderes Fachpersonal.



b) Angeschlossene Gerate

+ Beachten Sie auch die Sicherheits- und Bedienhinweise der (ibrigen Geréte, die an dieses Produkt
angeschlossen sind.

¢) LED-Licht
+ Achtung, LED-Licht:
- Blicken Sie nicht direkt in das LED-Licht!
- Blicken Sie weder direkt noch mit optischen Geréten in den Lichtstrahl!

d) Batterien/Akkus

« Entfernen Sie die Batterie/den Akku, wenn Sie das Geréat langere Zeit nicht verwenden, um Bescha-
digungen durch Auslaufen zu vermeiden. Auslaufende oder beschadigte Batterien/Akkus kdnnen bei
Hautkontakt Saureveratzungen hervorrufen. Beim Umgang mit beschadigten Batterien/Akkus sollten
Sie daher Schutzhandschuhe tragen.

Bewahren Sie Batterien/Akkus auBerhalb der Reichweite von Kindern auf. Lassen Sie Batterien/Akkus
nicht frei herumliegen, da diese von Kindern oder Haustieren verschluckt werden kénnten.

+ Nehmen Sie keine Batterien/Akkus auseinander, schlieRen Sie sie nicht kurz und werfen Sie sie nicht
ins Feuer. Versuchen Sie niemals, nicht aufladbare Batterien aufzuladen. Es besteht Explosionsgefahr!

e) Netzteil

SchlieBen Sie das Produkt an eine Netzsteckdose an, die jederzeit leicht zuganglich ist.

Verwenden Sie ausschlieBlich das mitgelieferte Netzteil fiir die Stromversorgung.

Als Spannungsquelle fir das Netzteil darf nur eine ordnungsgeméfie Netzsteckdose des offentlichen
Versorgungsnetzes verwendet werden. Uberpriifen Sie vor dem Anschluss des Netzteils, ob die
Spannungsangaben auf dem Netzteil mit der Spannung in Ihrem Haushalt Gibereinstimmen.

Das Netzteil darf nicht mit nassen Handen angeschlossen oder getrennt werden.

Ziehen Sie niemals am Kabel, wenn Sie das Netzteil von der Steckdose trennen. Ziehen Sie immer am
Stecker.

Stellen Sie sicher, dass bei der Einrichtung des Produkts das Kabel nicht gequetscht, geknickt oder
durch scharfe Kanten beschadigt wird.

Verlegen Sie Kabel immer so, dass niemand Uber diese stolpern oder an ihnen héngen bleiben kann.
Andernfalls besteht Verletzungsgefahr.

Trennen Sie das Netzteil aus Sicherheitsgrinden wahrend eines Gewitters stets von der Stromversorgung.

f) Mikroskop

+ Staub und Ablagerungen aus der Luft kdnnen zu einer Verschlechterung der Bildqualitit fuhren. Der
Betrieb des Gerats in Umgebungen, die eine hohe Staubbelastung aufweisen, ist deshalb mdglichst zu
vermeiden.

+ Das Gerét kann sich wéhrend des Betriebs erwarmen. Dabei handelt es sich nicht um eine Betriebsstorung.



7. Bedienelemente und Komponenten

a) Digitalmikroskop
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2 -p+Zoom 10 microSD-Kartensteckplatz 18 A Hoch
3 Drehring des Polfilters 11 Fokusrad 19 (M] Modus (Foto/Video/Wiedergabe)
4 LED-Ladeanzeige 12 Helligkeitsregler 20 OK (Bestatigen)
5 HDMI-Ausgang 13 Akkufach 21 ¥ Runter
6 TV-Ausgang 14 Display 22 MIC (Mikrofon)
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5M Aktuelle Auflésung
=] microSD-Karte ist eingesetzt
2020/09/30 09:32:28 Em Akkukapazitét




8. Vorbereitung zur Verwendung

a) Einsetzen des Akkus

1.

2.

Schieben Sie wie in der Abbildung gezeigt das Akkufach auf
und setzen Sie den Akku ein.

SchlieBen Sie dann die Akkufachabdeckung wieder.

b) Aufladen des Akkus

1.

2.

SchlieRen Sie ein Ende des USB-Ladekabels an den
5V/USB-Anschluss am Mikroskop und das andere Ende an
das im Lieferumfang enthaltenen Netzteil an.

SchlieRen Sie dann das Netzteil an eine Netzsteckdose an.

——> Die LED-Ladeanzeige leuchtet wahrend des Ladevorgangs rot und erlischt wieder, sobald der Akku
vollstandig aufgeladen ist. Der Ladezustand des Akkus wird Ihnen auf dem Display angezeigt.

c) Einsetzen und Formatieren der microSD-Karte

Einsetzen der microSD-Karte

1.

Setzen Sie die microSD-Karte (max. 32 GB) nur so in den
Kartensteckplatz ein, wie es in der Abbildung dargestellt ist.
Bei korrekter Ausfiihrung horen Sie ein Klicken.

Zum Entfernen driicken Sie die Speicherkarte zun&chst
mit der Spitze lhres Fingers hinein, bis Sie ein Klicken ho-
ren. Lassen Sie die Karte dann gleich wieder los, damit sie
ausgeworfen werden kann.

Formatieren der microSD-Karte

/N Wichtig: Beim Formatieren werden samtliche auf der microSD-Karte gespeicherten Daten geldscht.
Vergewissern Sie sich daher stets, dass zuvor alle wichtigen Dateien gesichert wurden.

1. Klappen Sie das Display auf oder driicken Sie die (D-Taste, um das Mikroskop zunachst einmal einzuschalten.

2
3.
4

. Wahlen Sie mit einem Druck auf die OK-Taste den Eintrag ,SD card* aus und driicken Sie die OK-Taste erneut,

. Driicken Sie dann die $03-Taste, um das Konfigurationsmeni aufzurufen.

Navigieren Sie mit den Tasten ,A /¥ “zum Men(punkt ,Format* und driicken Sie die OK-Taste.

um den Beginn der Formatierung einzuleiten.

—> SolitenSieeinenComputerzumFormatierenderSpeicherkarteverwenden, nutzenSiedasFAT32-Dateisystem.
Bei Bedarf finden Sie weitere Informationen dazu im Handbuch des auf lhrem Computer installierten

Betriebssystems.



9. Inbetriebnahme und Verwendung

a) Erste Schritte
1. Klappen Sie das Display auf oder driicken Sie die (-Taste, um das Mikroskop zunachst einmal einzuschalten.

2. Bringen Sie dann das Objektiv Uiber dem Objekt in Position und stellen Sie Uber den Helligkeitsregler die Helligkeit
des LED-Ringlichts ein.

3. Verwenden Sie nun das Fokusrad, um das Bild scharf zu stellen.

4. Drehen Sie anschlieBend am Ring des Polfilters, um dem moglicherweise vorhandenen Blendeffekt entgegen-
zuwirken.

—> Es kann einige Augenblicke dauern, bis der WeiRabgleich sich automatisch anpasst und das Bild
scharf stellt. Sollte das Objektiv zu stark vom Objekt geblendet werden, ist es ratsam, die Helligkeit des
LED-Ringlichts zu verringern (oder das Ringlicht ganz auszuschalten).

b) Starke und geringe VergréRerung

Starke VergroRerung

+ Drehen Sie das Fokusrad zunachst ganz nach links ,+* und dann langsam wieder zurlick, bis das Bild scharf
gestellt ist.

+ Beachten Sie, dass die Brennweite klein ausfallt und das Objektiv deshalb moglicherweise viel ndher am Objekt
positioniert werden muss.

Geringe VergroRerung

+ Drehen Sie das Fokusrad zunéchst ganz nach rechts ,-“ und dann langsam wieder zuriick, bis das Bild scharf
gestellt ist.

c) Digitalzoom
1. Verwenden Sie das Fokusrad, um das im Display dargestellte Objekt scharf zu stellen.

2. Mit den Tasten — Y + kénnen Sie den Bildausschnitt anschlieRend vergroRem + oder verkleinern -.

d) Foto- oder Video-Modus auswéhlen

1. Driicken Sie die (M}-Taste, um zwischen dem Foto- und dem Video-Modus umzuschalten.
- Foto-Modus: [O] wird Ihnen auf dem Display angezeigt.
- Video-Modus: [ wird Ihnen auf dem Display angezeigt.

2. Driicken Sie dann auf den Ausléser [O, um ein Foto anzufertigen oder die Videoaufnahme zu starten/stoppen.

—> Durch ein rot blinkendes @-Symbol wird Ihnen angezeigt, dass die Aufnahme luft.



e) Anzeigen bzw. wiedergeben von Fotos/Videos

1. Driicken Sie zunachst wiederholt die [M)-Taste, bis das p»-Symbol eingeblendet wird.

2. Verwenden Sie dann die Tasten ,A /¥ “, um den MenUpunkt ,Photo” oder ,Video* auszuwahlen.
- Das [©-Symbol weist Sie darauf hin, dass aktuell der Foto-Modus aktiviert ist.

- Das [ 13-Symbol weist Sie darauf hin, dass aktuell der Video-Modus aktiviert ist. Driicken Sie anschlieend auf
OK, um die ausgewahlte Datei anzuzeigen bzw. wiederzugeben.

3. Méchten Sie Zugriff auf weitere Optionen wie ,Delete”, ,Protect (Schutz vor unbeabsichtigter Léschung)* oder
,Slide Show* erhalten, driicken Sie auf die $0%-Taste.

- Verwenden Sie die Tasten ,A /¥ “, um die gewlinschte Option auszuwahlen.
- Bestatigen Sie Ihre Auswahl mit einem Druck auf die OK-Taste.

10. Konfigurationsmenli

a) Aufrufen des Konfigurationsmeniis
1. Driicken Sie die (MJ-Taste und navigieren Sie mit den Tasten ,A /¥ “ zum Meniipunkt ,Photo oder ,Video".
- Das [©-Symbol weist Sie darauf hin, dass aktuell der Foto-Modus aktiviert ist.
- Das [ 1g-Symbol weist Sie darauf hin, dass aktuell der Video-Modus aktiviert ist.
2. Driicken Sie dann die {C3-Taste, um fiir den ausgewahiten Modus das Konfigurationsmenii aufzurufen.
- Verwenden Sie zur Navigation/Anderung der Werte die Tasten ,A /¥ *.
- Bestatigen Sie Ihre Auswahl mit einem Druck auf die OK-Taste.
- Driicken Sie die §03-Taste, um in das vorherige Menii zuriickzukehren.

b) Meniioptionen

Meniioption Beschreibung

PhotoResolution Stellen Sie die gewiinschte Bildqualitat ein.

VideoResolution Stellen Sie die gewiinschte Videoqualitét ein.

WhiteBalance Nur im Foto-Modus: Wahlen Sie zwischen den Einstellungen ,Auto” und ,Daylight".
LoopRecording Nur im Video-Modus: Nach Ablauf des festgelegten Intervalls wird die Aufnahme

fortgesetzt und ein neuer Videoclip erstellt.

Time-lapseCapture Nur im Foto-Modus: Stellen Sie die gewiinschte Anzahl der Bilder ein, die Uber einen
festgelegten Zeitraum angefertigt werden sollen.

DateStamp Legen Sie fest, dass dem Bild die Uhrzeit und das Datum hinzugefligt werden.

Date/Time Stellen Sie die Uhrzeit und das Datum ein.

AutoPowerOff Stellen Sie den gewtinschten Zeitraum der Inaktivitat ein, nach dem die Abschaltautomatik
ausldsen soll.

Language Legen Sie die gewlinschte Anzeigesprache (Englisch oder Deutsch) fest.

TVOut Wahlen Sie zwischen den Formaten NTSC und PAL.

Format Formatieren Sie die microSD-Karte.

DefaultSetting Setzen Sie samtliche Einstellungen auf die Werkseinstellungen zuriick.

Version Rufen Sie Informationen zur Firmware-Version auf.

10



11. PortableCapture Plus-Software

/N Wichtig:

a)

1

2
3.
4

[$2]

Ist das Geréat an einen Computer angeschlossen, bleibt eine Betétigung der Tasten wirkungslos. Verwenden
Sie zur Steuerung des Mikroskops stattdessen die beiliegende Software ,PortableCapture Plus®.

Bilder und Videos, die Sie anfertigen bzw. aufnehmen wéhrend das Gerat an einen Computer angeschlossen
ist, werden auf der Festplatte des Computers gespeichert.

Herunterladen und Installation der Software

. Rufen Sie die URL-Adresse www.conrad.com/downloads auf.
. Geben Sie dann die Artikelnummer 2176727 in das Suchfeld ein.

Wahlen Sie die Datei zum Herunterladen aus.

. Offnen Sie dann den Ordner, der den Namen des auf |hrem Computer installierten Betriebssystems

(Windows® oder Mac) tragt, und fiihren Sie die .exe-Datei ,PortableCapture_Plus* aus, um die Software zu installieren.

. Befolgen Sie die Anweisungen auf dem Bildschirm, um den Installationsvorgang abzuschlieRen.

. Fihren Sie nun die Software aus, indem Sie auf das Symbol klicken, dass nach der Installation auf Ihrem Desktop

erstellt wurde.

——> Mdchten Sie die Anzeigesprache (z. B. Deutsch) andern, Klicken Sie auf Options > Language > German.

b)
1

AnschlieRen des Mikroskops

SchlieBen Sie zunachst ein Ende des USB-Kabels an den USB-Anschluss am Mikroskop und das andere Ende
an einen freien USB-A-Anschluss lhres Computers an.

. Schliefen Sie das Mikroskop zum ersten Mal an lhren Computer an, warten Sie einige Augenblicke, bis Ihr

Computer alle erforderlichen Treiber heruntergeladen und das Mikroskop als neues Gerét erkannt hat. Befolgen
Sie anschlieRend die Anweisungen auf dem Bildschirm.

. Fiihren Sie das Softwareprogramm ,PortableCapture Plus* aus.
. Driicken Sie dann die Taste (), um das Mikroskop einzuschalten.

. Navigieren Sie mit den Tasten ,A /¥ “ zum MenUpunkt ,PCCamera“ und bestatigen Sie lhre Auswahl mit der

OK-Taste.

—> Sollte das Bild des Mikroskops nicht im Vorschaufenster der Software erscheinen, beenden Sie die

Software und flihren Sie sie erneut aus.

1



c) Ubersicht

B e
B e

T

B7

B1 Menupunkte:

- File > Photos / Videos Folder: Hier finden Sie die angefertigten Bilder und aufgenommenen Videos, die auf
Ihrem Computer gespeichert wurden.

- Options > Resolution: Andern der Auflésung der aufgenommenen Bilder.
- Options > Date /Time: Ein-/Ausblenden des Datums-/Uhrzeitstempel auf einem Foto oder in einem Video.
- Options > Language: Einstellen der Sprache fiir die Benutzeroberflache.
- Options > XY Guide: Ein-/Ausblenden der Hilfslinien.
B2 Shortcuts: Kamera/Video/Timer/Vollbild/Importieren

Ceewe

B3 Hilfslinien (X- und Y-Achse)
B4 Vorschaufenster
B5 Informationen zum aktuellen VergroRerungsfaktor
B6 Foto-/Video-Registerkarte: Wahlen Sie eine Registerkarte aus, um gespeicherte Fotos oder Videos anzuzeigen.
B7 Fenster fiir gespeicherte Bilder (Miniaturansicht).

- Aufgenommene Bilder/Videos werden als Miniaturansichten angezeigt.

- Wenn Sie mit der Maus (iber eine Miniaturansicht fahren, wird das Bild im Vorschaufenster angezeigt (B4).

- Klicken Sie mit der rechten Maustaste auf ein Bild, um weitere Optionen anzuzeigen, z. B. Open, Save as, Copy,
Delete, Delete All.

12



d) Anfertigen eines Fotos

1. Positionieren Sie das Mikroskop so, dass sich das Kameraobjektiv nahe am Objekt befindet und auf dieses zeigt.
2. Behalten Sie das Vorschaufenster (B4) im Auge und verwenden Sie das Fokusrad, um das Bild scharf zu stellen.
3. Klicken Sie dann auf das Shortcut-Symbol § g, um das Bild anzufertigen und zu speichern.

4. Die Fotos werden in File > Photos Folder gespeichert.

—> Aufgenommene Bilder werden als Miniaturansichten im Fenster fiir gespeicherte Bilder angezeigt (B7).
Wenn Sie mit der Maus Uber eine Miniaturansicht fahren, wird das Bild im Vorschaubereich angezeigt (B4).
Bilder werden im JPG-Format gespeichert.

e) Aufnehmen eines Videos
1. Positionieren Sie das Mikroskop so, dass sich das Kameraobjektiv nahe am Objekt befindet und auf dieses zeigt.
2. Behalten Sie das Vorschaufenster (B4) im Auge und verwenden Sie das Fokusrad, um das Bild scharf zu stellen.

3. Klicken Sie dann auf das Shortcut-Symbol &', um die Aufnahme zu starten. Das Symbol beginnt darauthin zu
blinken, um anzuzeigen, dass die Aufnahme gestartet wurde.

4. Mbchten Sie die Aufnahme stoppen, klicken Sie noch einmal auf das blinkende Symbol.

5. Videos werden in File > Videos Folder gespeichert.

—> Aufgenommene Videos werden als Miniaturansichten im Fenster fiir gespeicherte Bilder angezeigt (B7).
Wenn Sie mit der Maus tber eine Miniaturansicht fahren, wird das Bild im Vorschaubereich angezeigt (B4).

f) Aktivieren des Timers fiir das Anfertigen von Fotos/Aufnehmen von Videos

i .| Sie kénnen einen benutzerdefinierten Start- und Stopp-Timer fiir das Anfertigen
von Fotos oder das Aufnehmen von Videos einstellen.
- sl
=T : 1. Klicken Sie auf das Shortcut-Symbol ig fir den Timer und wéhlen Sie dann
S I f Photo oder Video.
: _ _ - | 2. Nehmen Sie die gewlinschten Einstellungen vor.
3. Klicken Sie anschliefend auf ,Start", um mit der Aufnahme zu beginnen.
T —> Die Aufnahme stoppt, nachdem das Programm die Parameter
durchlaufen hat oder sobald Sie auf ,Stop* klicken, um den Timer zu
- beenden.

13



g) Einfiigen einer Markierung/eines Kommentars

Fuhren Sie im Fenster fiir gespeicherte Bilder (B7) einen Doppelklick auf das gewtinschte Bild aus, um die Benutzer-
oberflache fiir das Markieren/Kommentieren aufzurufen.

- Symbol fiir das Einfiigen von Markierungen
- Symbol fiir das Einfiigen von Kommentaren
—>  Uber ein Dropdown-Menii neben dem jeweiligen Symbol erhalten Sie Zugriff auf zahlreiche Optionen.

h) Aktivieren der Werkzeuge fiir die Bildvermessung

Fuhren Sie im Fenster fiir gespeicherte Bilder (B7) einen Doppelklick auf das gew(inschte Bild aus, um das Meni mit
den Messwerkzeugen aufzurufen, und klicken Sie zur Auswahl der Messfunktion auf das - ~-Symbol.

/\ Wichtig:
Um mdglichst genaue Messergebnisse zu erhalten, sollten Sie die Software zunachst einmal kalibrieren. Infor-
mationen dazu finden Sie im Abschnitt ,PortableCapture Plus-Software” — h) ,Kalibrierung*.

™ + Any Angle Line. Klicken und ziehen Sie von einem Punkt zum anderen.

|-
memr + Continuous Line. Klicken und ziehen Sie von einem Punkt zu mehreren Punkten.
W Ay + Radius Circle. Klicken und ziehen Sie, um den Radius zu vergroftem.
- + Diameter Circle. Klicken und ziehen Sie, um den Durchmesser zu vergréern.
b QLT T e
Ay Comrmie Citcie + Three Points Angle. Klicken und ziehen Sie von einem Punkt zum anderen,
& ThssPuns messen Sie den Winkel, und klicken Sie dann mit der Maus, um loszulassen.

i) Kalibrierung

——> Fir die Kalibrierung bendtigen Sie ein Lineal.
1. Wahlen Sie: Options — Crossing — On.

2. Richten Sie dann das Mikroskop auf das Lineal aus.

e e e

i
I

3. Verwenden Sie nun das Fokusrad, um wie gewohnt das Bild scharf zu stellen.
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. Justieren Sie die Position des Lineals so, dass die Markierungen der Messskala parallel zu den XY-Hilfslinien

ausgerichtet sind.

. Ist der ausgewahlite Abschnitt der Messskala optimal an den Gitterlinien ausgerichtet, fertigen Sie ein Foto des

Bildausschnitts an.

. Fihren Sie nun im Fenster fiir gespeicherte Bilder (B7) einen Doppelklick auf das Bild mit dem Lineal aus, um die

Benutzeroberflache ,Image Preview" aufzurufen.
SuveRwwe F-T-- -

. -

7. Klicken Sie aufdas  -Symbol — Calibration.

. Wahlen Sie durch Klicken und Ziehen den Start- und Endpunkt eines lhnen bekannten Langenwerts (z. B. der

1-mm-Abschnitt auf dem Lineal).

. Wenn das Dialogfeld angezeigt wird, geben Sie den genauen Wert der Messprobe in das Feld ,Tats&chliche

Léange" ein. Die Software berechnet den VergroRerungsfaktor anschlieBend automatisch.

10.Klicken Sie dann auf die Schaltflache ,OK", um Ihre Eingabe zu bestétigen. Der eingestellte VergroRerungswert

wird in der oberen rechten Ecke angezeigt.

j) Uberpriifen der Kalibrierung

1.

Flhren Sie nun im Fenster fiir gespeicherte Bilder (B7) einen Doppelklick auf das Bild mit dem Lineal aus, um die
Benutzeroberflache ,Image Preview" aufzurufen.

. Klicken Sie dann auf das - ~-Symbol.

. Wahlen Sie die Option ,Any Angle Line" aus dem Dropdown-Menu und positionieren Sie durch Klicken und Ziehen

den Start- und Endpunkt in einem Abstand von 1 mm zueinander auf dem Lineal.

. Stimmt der Wert des Software-Lineals mit dem Wert des gemessenen Abschnitts auf dem Lineal (iberein, ist die

Kalibrierung erfolgreich abgeschlossen.
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12. Ausgabe an ein Fernsehgerat / einen Monitor

Mdchten Sie das vom Mikroskop generierte Bild in einem gréReren Format anzeigen, kénnen Sie das Mikroskop an
Ihr Fernsehgerét oder lhren Computermonitor anschlieRen. Informationen zur Anzeige eines HDMI-Signals finden Sie
in der Bedienungsanleitung lhres Fernsehgerats oder Monitors.

1. SchlieBen Sie zunéchst ein Ende des beiliegenden HDMI-Kabels an den HDMI-out am Mikroskop und das andere
Ende an einen freien HDMI-Anschluss Ihres Fernsehgerats oder Computers an.

—> Alternativ kénnen Sie das Gerét auch Gber den TV-out und ein geeignetes AV-Kabel anschliefen.

2. Driicken Sie dann die Taste (), um das Mikroskop einzuschalten.
3. Driicken Sie die [M}-Taste, um zwischen dem Foto- und dem Video-Modus umzuschalten.
- Das [O-Symbol zeigt an, dass Sie sich im Foto-Modus befinden.
- Das [13-Symbol zeigt an, dass Sie sich im Video-Modus befinden.
- Das [ p»-Symbol zeigt an, dass Sie sich im Wiedergabemodus befinden.
4. Rufen Sie nun das Konfigurationsmenti auf, indem Sie die Taste 6 driicken.
5. Navigieren Sie mit den Tasten ,A /¥ “ zum Menipunkt , TV Out* und bestatigen Sie Ihre Auswahl mit der OK-Taste.

6. Wahlen Sie anschliefend uber die Tasten ,A /¥ “ zwischen den Optionen ,NTSC* und ,PAL* und driicken Sie
erneut auf die OK-Taste, um lhre Auswahl zu bestatigen.

7. Durch einen Druck auf die Taste ¢} verlassen Sie die das Konfigurationsmenii wieder.

13. Stativbefestigung

Wenden Sie beim Einschrauben des Stativs in die Halte- .-
rung keine Gewalt an, da dies zu Schaden am Gewinde -
filhren konnte. I o
- ‘

14. Pflege und Reinigung

Verwenden Sie keine aggressiven Reinigungsmittel, Alkohol oder andere chemische Losungsmittel, da
diese zu Schaden am Geh&use und zu Fehlfunktionen fihren kdnnen.

+ Trennen Sie das Produkt vor jeder Reinigung von der Stromversorgung.

+ Verwenden Sie zum Reinigen des Produkts ein trockenes, faserfreies Tuch.
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15. Entsorgung

a) Produkt

Alle Elektro- und Elektronikgeréate, die auf den europaischen Markt gebracht werden, miissen mit diesem
Symbol gekennzeichnet werden. Dieses Symbol weist darauf hin, dass dieses Gerat am Ende seiner
Lebensdauer getrennt von unsortiertem Siedlungsabfall zu entsorgen ist.

Jeder Besitzer von Altgeraten ist verpflichtet, Altgeréte einer vom unsortierten Siedlungsabfall getrennten
Erfassung zuzufihren. Die Endnutzer sind verpflichtet, Altbatterien und Altakkumulatoren, die nicht vom
Altgerat umschlossen sind, sowie Lampen, die zerstérungsfrei aus dem Altgerat entnommen werden kon-
nen, vor der Abgabe an einer Erfassungsstelle vom Altgerat zerstérungsfrei zu trennen.

Vertreiber von Elektro- und Elektronikgeraten sind gesetzlich zur unentgeltiichen Riicknahme von Altgeraten ver-
pflichtet. Conrad stellt hnen folgende kostenlose Riickgabemdglichkeiten zur Verfligung (weitere Informationen auf
unserer Internet-Seite):

+ inunseren Conrad-Filialen
+ inden von Conrad geschaffenen Sammelstellen

+ inden Sammelstellen der 6ffentlich-rechtlichen Entsorgungstrager oder bei den von Herstellern und Vertreibern im
Sinne des ElektroG eingerichteten Riicknahmesystemen

Fir das Loschen von personenbezogenen Daten auf dem zu entsorgenden Altgerét ist der Endnutzer verantwortlich.

Beachten Sie, dass in Landern auferhalb Deutschlands evtl. andere Pflichten fiir die Altgerate-Rlickgabe und das
Altgerate-Recycling gelten.

b) Batterien/Akkus

Entnehmen Sie evtl. eingelegte Batterien/Akkus und entsorgen Sie diese getrennt vom Produkt. Sie als Endverbrau-
cher sind gesetzlich (Batterieverordnung) zur Riickgabe aller gebrauchten Batterien/Akkus verpflichtet; eine Entsor-
gung Uber den Hausmiill ist untersagt.

Verbot der Entsorgung (iber den Hausmdill hinweist. Die Bezeichnungen fiir das ausschlaggebende
Schwermetall sind: Cd=Cadmium, Hg=Quecksilber, Pb=Blei (die Bezeichnung steht auf den Batterien/
Akkus z.B. unter dem links abgebildeten Miilltonnen-Symbol).

Ei Schadstoffhaltige Batterien/Akkus sind mit dem nebenstehenden Symbol gekennzeichnet, das auf das

Ihre verbrauchten Batterien/Akkus kénnen Sie unentgeltlich bei den Sammelstellen Ihrer Gemeinde, unseren Filialen
oder uberall dort abgeben, wo Batterien/Akkus verkauft werden. Sie erfilllen damit die gesetzlichen Verpflichtungen
und leisten Ihren Beitrag zum Umweltschutz.

Vor der Entsorgung sind offen liegende Kontakte von Batterien/Akkus vollstdndig mit einem Stiick Klebeband zu
verdecken, um Kurzschllsse zu verhindern. Auch wenn Batterien/Akkus leer sind, kann die enthaltene Rest-Energie
bei einem Kurzschluss gefahrlich werden (Aufplatzen, starke Erhitzung, Brand, Explosion).
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16. Technische Daten

a) Mikroskop

SrOMVErSOrgUNG .......oveervereerrrireeeireeerienenes Li-lon, 3,7 V, 1050 mAh (Akku)
5VIDC, 500 mA (USB 2.0)
Ladezeit des AKKUS.........ocovverernivneincireneiens ca. 5 Stunden (Uber Netzteil)
AKKUIAUFZEIL ... ca. 4 Stunden
Unterstiitzte Speicherkarten..........c.ccccoccvveen. microSD, SDHC, SDXC (max. 32 GB)
Dateisystem der microSD-Karte............cccceenee FAT32
ANZEIGESPraChe.......cveeueeeeieniinerrieieeieieesnes Englisch, Deutsch
BildSENSON.......rvreriirieriecscseeece s 12 MP
Bildauflosung der Kamera .........c.coceevevvecenrenne 12 MP, 10 MP, 8 MP, 5 MP, 3 MP, 2 MP
FOKUSDETEICH.........cviiieriiiieeaa 0 - 60 mm (manueller Fokus)
VergroRerungsfaktor. ... Optisch: 10 - 300
Digital: 1,1-4,0
Bildformat .........ocvvrreneenrnisseee e JPG
Videoformat ..........ccccuvrnevniineinniencrnres MOV
VideoauflasuNg..........cuuveeereereereerniecrineieines 1920 x 1080 p, 1280 x 720 p
Videobildrate max. 30 Bilder/s

LED...oovirrreireis ..max. 500 Lux (weiR3)
..+10 bis +40 °C, 40 - 85 % relative Feuchtigkeit (nicht kondensierend)

Betriebsbedingungen...

Lagerbedingungen -5 bis +50 °C, 40 - 85 % relative Feuchtigkeit (nicht kondensierend)
Abmessungen (B X H X T) c..ccevvvevnrercrneireis 108 x 160 x 37 mm
GEWICHE. ... 213 g (mit Akku)
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b) Software

Unterstlitzte Betriebssysteme.........c..coccvveunee. Windows® 7/8/10 (32/64 Bit), Mac OS 10.14 oder aktueller

c) Netzteil

Eingangsspannung...........ccocveuerncirerineinnnnns 100 - 240 V/IAC
Eingangswechselstromfrequenz...................... 50/60 Hz
AUSFANGSSPANNUNG .....uvrererriireseeeeesseeseesnes 50V
AUSFANGSSIIOM.....oveiiiiieis e 1,0A
Ausgangsleistung ............ocveeereeericrneirennees 50W
Durchschnittliche Effizienz im Betrieb .............. 273,62 %
Effizienz bei geringer Last (10%).........c.ccovevneen. N/A
Leistungsaufnahme bei Nulllast...............c........ <0,10 W
ModellkenNUNG ........cvovvernrrerireeecienne DSA-5PF02-05 FEU 050100
Handelsregisternummer: HRB 3896
Hersteller: Conrad Electronic SE, Klaus-Conrad-Str. 1, D-92240 Hirschau
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1. Introduction

Dear customer,
Thank you for purchasing this product.
This product complies with the statutory national and European requirements.

To maintain this status and to ensure safe operation, you as the user must observe these operating instructions!

handling. Also consider this if you pass on the product to any third party. Therefore, retain these operating

C These operating instructions are part of this product. They contain important notes on commissioning and
instructions for reference!

If there are any technical questions, please contact: www.conrad.com/contact

2. Explanation of symbols

& The symbol with the lightning in the triangle is used if there is a risk to your health, e.g. due to an electric
shock.

The symbol with the exclamation mark in the triangle is used to indicate important information in these
operating instructions. Always read this information carefully.

——> The arrow symbol indicates special information and advice on operation.

3. Intended use

The product is intended for use as a digital microscope. It has an integrated polarizing filter to reduce glare, an LED
ring light to illuminate the object, and a rechargeable battery for portability. Imnages can be captured and saved onto
a MicroSD card, and bundled software provides additional functionality and the ability to operate the microscope
tethered to a computer.

Contact with moisture, e.g. in bathrooms, must be avoided under all circumstances.

For safety and approval purposes, you must not rebuild and/or modify this product. If you use the product for purposes
other than those described above, the product may be damaged. In addition, improper use can result in other hazards.
Read the instructions carefully and store them in a safe place. Make this product available to third parties only together
with its operating instructions.

All company names and product names are trademarks of their respective owners. All rights reserved.
HDMI is a registered trademark of HDMI Licensing L.L.C.
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4. Delivery content

+ Digital Microscope + HDMI cable + MicroSD to SD adaptor
+ Power adaptor + Rechargeable battery * Mini tripod
+ USBcable + 4 GB microSD card +  Operating instructions

5. Up-to-date operating instructions

Download the latest operating instructions at www.conrad.com/downloads or scan the QR code
shown. Follow the instructions on the website.

6. Safety instructions

/N

Read the operating instructions carefully and especially observe the safety information. If you do
not follow the safety instructions and information on proper handling in this manual, we assume
no liability for any resulting personal injury or damage to property. Such cases will invalidate the
warranty/guarantee.

a) General information
The device is not a toy. Keep it out of the reach of children and pets.

Do not leave packaging material lying around carelessly. This may become dangerous playing material
for children.

Protect the appliance from extreme temperatures, direct sunlight, strong jolts, high humidity, moisture,
flammable gases, steam and solvents.

Do not place the product under any mechanical stress.

If it is no longer possible to operate the product safely, take it out of operation and protect it from any
accidental use. Safe operation can no longer be guaranteed if the product:

- is visibly damaged,

- is no longer working properly,

- has been stored for extended periods in poor ambient conditions or
- has been subjected to any serious transport-related stresses.

Please handle the product carefully. Jolts, impacts or a fall even from a low height can damage the
product.

Consult an expert when in doubt about the operation, safety or connection of the appliance.

Maintenance, modifications and repairs must only be completed by a technician or an authorised repair
centre.

If you have questions which remain unanswered by these operating instructions, contact our technical
support service or other technical personnel.
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b) Connected devices

+ Also observe the safety and operating instructions of any other devices which are connected to the
product.

c) LED light
+ Attention, LED light:
- Do not look directly into the LED light!
- Do not look into the beam directly or with optical instruments!

d) (Rechargeable) batteries

+ The (rechargeable) batteries should be removed from the device if it is not used for a long period of time
to avoid damage through leaking. Leaking or damaged (rechargeable) batteries might cause acid burns
when in contact with skin, therefore use suitable protective gloves to handle corrupted (rechargeable)
batteries.

(Rechargeable) batteries must be kept out of reach of children. Do not leave (rechargeable) batteries
lying around, as there is risk, that children or pets swallow them.

(Rechargeable) batteries must not be dismantled, short-circuited or thrown into fire. Never recharge
non-rechargeable batteries. There is a risk of explosion!

e) Power adaptor
+ Connect the appliance to a wall socket that can be accessed easily.
+ As power supply, only use the supplied mains adaptor.

+ Only connect the power adaptor to a normal mains socket connected to the public supply. Before plug-
ging in the power adaptor, check whether the voltage stated on the power adaptor complies with the
voltage of your electricity supplier.

Never connect or disconnect power adaptors if your hands are wet.

Never unplug the power adaptor from the mains socket by pulling on the cable; always use the grips
on the plug.

+ When setting up the product, make sure that the cable is not pinched, kinked or damaged by sharp
edges.

Always lay the cables so that nobody can trip over or become entangled in them. This poses a risk of
injury.
For safety reasons, disconnect the power adaptor from the mains socket during storms.

f) Microscope

+ Dust and debris from the air can lead to deterioration of image quality. Keep the device away from dusty
environments.

+ The device may become warm during use. This does not indicate malfunction.



7. Operating elements

a) Digital Microscope

L = 1

1 [@] Capture button 9 Tripod mounting point (1/4 inch) 17 (}) Power ON/OFF
2 -p+Zoom 10 MicroSD card slot 18 A Up
3 Polarizer lens ring 11 Focus dial 19 (M) Mode (photo/video/playback)
4 Battery charging indicator 12 Brightness dial 20 OK Confirm
5 HDMI-out 13 Battery compartment 21 ¥ Down
6 TVout 14 Display 22 MIC Microphone
7 5VIUSB port 15 Speaker
8 Lens 16 53 Setup menu
b) Display
Icon Description
5] sM 02882 [HHN [Q] | Photo
[ K | video
(=l P> | Playback
02882 | Images remaining
5M Current resolution
(=] | MicroSD card inserted
2020/09/30 09:32:28 1] Battery capacity
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8. Setting up

a) Inserting the battery

1. Slide the battery compartment open and insert the battery as
shown.

2. Close the compartment.

b) Charge the battery et

1. Connect one end of the charging cable to the 5V/USB port
on the microscope, and the other end to the included power
adaptor.

2. Connect the adaptor to a mains power outlet.

——> The battery charging indicator will light red during charging and switch off when the battery is fully charged.
The battery status is shown on the display.

c) Insert and format the MicroSD card

Insert MicroSD

1. Insert a card (max. 32 GB) into the MicroSD card slot in the
direction shown. It will “click” into place.

2. Remove using the tip of your finger to press down until it
“clicks”, then release to eject.

Format MicroSD

/N Important: Formatting will erase all data. Make sure you backup any important data before formatting.

1. Flip the display panel open or press the power(') button to turn the microscope ON / OFF.
2. Press {55 to enter the setup menu.

3. Press A / 'V tofind “Format”, then press OK.

4. Press OK to select “SD card”, then press OK to begin formatting.

—> Ifusing a computer to format the card, use the FAT32 file system. Refer to your computer operating system
instructions for further information.
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9. Operation

a) Getting started

1. Flip the display panel open or press the power M button to turn the microscope ON / OFF.
2. Position the lens over the object and adjust the LED brightness using the brighness dial.
3. Adjust the focus dial to bring the image into sharp focus.

4. Rotate the polarizer lens ring to reduce glare.

—> It may take a few moments for the white balance to auto adjust and bring the image into focus. If there is

too much glare from the object, consider lowering the LED brightness (or turning it off completely).

b) High and low magnification

High magnification
+Turn the focus dial all the way to the left “+”, then slowly dial back until the image comes into focus.

+ The focal length will be short, so you may need to position the lens much closer to the object.

Low magnification

+Turn the focus dial all the way to the right “-", then slowly dial back until the image comes into focus.

c) Digital zoom
1. Use the focus ring to bring the object into focus on the LCD display.

2. Press — Y+ to zoom in + or out -.

d) Select photo or video mode
1. Press [M] to switch between photo and video modes:
- Photo mode: [G7 shows on the display.
- Video mode: [k shows on the display.
2. Press the capture button [©] to take photo or start/stop recording.

—> Ablinking red @ icon indicates recording is in progress.
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e) Photo / video playback
1. Press (M) until the playback icon p» shows.
2. Press A /| 'V to select photo or video.
- Photo is indicated by [T7].
- Video is indicated by K. Press OK to playback the selected video.
3. Press {3} to view further options such as “Delete’, “Protect’ (prevent accidental deletion), and “Slide Show”.
- Press A / 'V to select a menu item.

- Press OK to select.

10. Setup menu

a) Access setup menu
1. Press [M]then A / ¥ to select photo or video.
- Photo is indicated by [T,
- Video is indicated by [ K.
2. Press £5% to access the setup menu for photo or video:
- Press A / 'V to navigate / change value.
- Press OK to select.

- Press {C} to return to previous menu.

b) Menu options

Menu option Description

PhotoResolution Select image quality.

VideoResolution Select video quality.

WhiteBalance Photo only: Choose between “Auto” and “Daylight’
LoopRecording Video only: Video will continue recording as new clip after the set interval.
Time-lapseCapture Photo only: Set the number of images to be taken over a set time.
DateStamp Show the time and date on image.

Date/Time Set current date and time.

AutoPowerOff Set an auto shut down time if no activity is detected.

Language Set display language (English or German)

TVOut Select NTSC or PAL.

Format Format MicroSD card.

DefaultSetting Return all settings to factory defaults.

Version Firmware version information.
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11. PortableCapture Plus-Softwaree

/N Important:

When tethered to a computer, the button functions will not be active. Use the “PortableCapture Plus” soft-
ware to control the microscope.

Images and videos recorded while tethered to a computer are saved onto the computer hard drive.

a) Download and install software

5.
6.

1. Visit: www.conrad.com/downloads .

2. Enter item number 2176727.

3.

4. Choose the folder that corresponds to your computer operating system (Windows® or Mac), then select “Portable-

Select the file for download.

Capture_Plus” to install the software.
Follow the on-screen instructions to complete the installation process.

Run the software by clicking the icon generated on the desktop after installation.

——> Change the display language e.g. Options > Language > German.

b) Connect to the microscope

1.

Connect one end of the USB cable to the USB port on the microscope, and the other end to a USB-A port on your
computer.

. If connecting for the first time, wait a few moments while your computer downloads any required drivers and sets

the microscope up as a new device. Follow the onscreen prompts.

. Launch the “PortableCapture Plus” software.
. Press the power(') button to switch the microscope ON.

. Press A / V¥ to select “PCCamera’, then press OK to make the selection.

—> Relaunch the software if the microscope image does not appear in the software image preview area.
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c¢) Overview

i S —

B1
B2

T

B7

B1 Menu items:
- File > Photos / Videos Folder: Where captured images are stored on your computer.
- Options > Resolution: Change image capture resolution.
- Options > Date /Time: Show/hide the recorded date and time in photo or video.
- Options > Language: Change user interface language.
- Options > XY Guide: Show/hide guidelines.
B2 Shortcuts: Camera / Video / Timer / Full Screen / Import
Geewwe
B3 Xand Y axis guidelines
B4 Image preview area
B5 Magnification information
B6 Photo / Video tab: Select a tab to view saved Photos or Videos.
B7 Saved images window (thumbnail view).
- Captured images / videos show up as thumbnails.
- If you hover the mouse over a thumbnail, the image will show in the preview area (B4).

- Right mouse click an image for further options such as Open, Save as, Copy, Delete, Delete All.
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d) Take photo

1. Position the microscope so that the camera lens is close to and pointing at the object.

2. While observing the image preview area (B4), bring the image into focus using the focus dial.
3. To capture the image select the camera shortcut icon § .

4. Photos will be stored in File > Photos Folder.

—> Captured images show as thumbnails in the saved images window (B7). If you hover the mouse over a
thumbnail, the image will show in the preview area (B4). Images are stored in the JPG format.

e) Record videos

1. Position the microscope so that the camera lens is close to and pointing at the object.

2. While observing the image preview area (B4), bring the image into focus using the focus dial.

3. To start recording select the Video shortcut icon s . The icon will flash to indicate recording has started.
4. Click the flashing icon to stop recording.
5

. Videos will be stored in File > Videos Folder.

——> Captured videos show as thumbnails in the saved images window (B7). If you hover the mouse over a
thumbnail, the image will show in the preview area (B4).

f) Photo and video timer

i .| You can set a custom start and stop timer for capturing photos or recording video.
+ P Valeee 1. Select the Timer shortcut &g, then choose Photo or Video.
:.r -_ r - 2. Set your desired parameters.

e 3. Select Start, to begin recording.
—> Recording will stop after the program has run through the parameters,
e or if you select Stop to end the timer.
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g) Image mark-up / comment

Double-click an image in the saved images window (B7) to enter the image mark-up / comment interface.
- Mark-upicon .
- Commenticon

——>  Adropdown menu beside each icon will show various options.

h) Image measuring tools

Double-click an image in the saved images window (B7) to enter the measurement interface, then select the measure
- “icon.

/N Important:

For accurate measurements, you should calibrate the software. See section “PortableCapture Plus software
— h) Calibration.”

™ + Any Angle Line. Click and drag from one point to another.

|-
i + Continuous Line. Click and drag from one point to multiple points.
e + Radius Circle. Click and drag to extend the radius.
KB Coninema Les . . ) i
g + Diameter Circle. Click and drag to extend the diameter.
Ay Comrmie Citcie + Three Points Angle. Click and drag from one point to another, measure the
& ThssPuns angle, then click the mouse to release.

i) Calibration
—> You will need a ruler for calibration.

1. Select: Options — Crossing — On.

2. Focus the microscope on the ruler.

e e e N
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3. Rotate the focus dial until the image becomes sharp.
4. Adjust the ruler position so the image is lined up square with the XY guide lines.
5. Take a photo of the image when the selected area is lined up with the crossing as shown.

6. Double-click the image of the ruler in the saved images window (B7) to enter the “Image Preview” interface.

Puwewwe F-T- - e——

[ ] —

7. Select the calibration icon — Calibration.
8. Click and drag to select start and end points across a known value e.g. 1 mm increment along the ruler.

9. When the dialog box shows, enter the exact value of the measurement sample in the “Actual dimension” field. The
software will calculate the magnification.

10. Select “OK” to confirm. The adjusted magnification value will show in the upper right corner.

j) Check the calibration
1. Double-click the image of the ruler in the saved images window (B7) to enter the “Image Preview” interface.
2. Select the measure - - icon.

3. Select “Any Angle Line” from the drop down menu, then click and drag the start and end points across 1 mm on
the ruler.

4. Calibration is successful if the software ruler value is same as value of the measured increment on the ruler.
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12. Output to T.V. / monitor

You can use your television screen or computer monitor as a large display for viewing. Refer to your T.V. or monitor
operating instructions for information about viewing HDMI inputs.

1. Connect one end of the supplied HDMI cable to the HDMI-out on the microscope, and the other end to an available
HDMI input on the T.V or monitor.

—> You can also connect via the TV-out port using an AV cable.

2. Press the power ( button to switch the microscope ON.

3. Press mode button [M] to switch between photo or video modes.
- An[QTicon indicates you are in photo mode.
- An[_Kicon indicates you are in video mode.
- An[_XIp» indicates you are in playback mode.

. Press {53 to enter setup.

. Press A /¥ tofind “TV Out”, then press OK.

. Press A /¥ tofind “NTSC” or “PAL”", then press OK.

. Press {53 to exit the microscope setup.

~ o o

13. Tripod mount

Do not use force to screw the tripod into the mount as
this may damage the screw hole.

S
& -

14. Care and cleaning

Do not use any aggressive cleaning agents, rubbing alcohol or other chemical solutions as they can cause
damage to the housing and malfunctioning.

+ Disconnect the product from the mains before each cleaning.

+ Clean the product with a dry, fibre-free cloth.

34



15. Disposal

a) Product

All electrical and electronic equipment placed on the European market must be labelled with this symbol.
This symbol indicates that this device should be disposed of separately from unsorted municipal waste at
the end of its service life.

Owners of WEEE shall dispose of it separately from unsorted municipal waste. Spent batteries and ac-
cumulators, which are not enclosed by the WEEE, as well as lamps that can be removed from the WEEE
in a non-destructive manner, must be removed by end users from the WEEE in a non-destructive manner
before it is handed over to a collection point.
Distributors of electrical and electronic equipment are legally obliged to provide free take-back of waste. Conrad
provides the following return options free of charge (more details on our website):

+ atour Conrad stores
+ atthe collection points established by Conrad

+ atthe collection points of public waste disposal agencies or at the collection systems set up by manufacturers and
distributors in accordance with the German Electrical and Electronic Equipment Act.

The end user is responsible for deleting personal data from the WEEE to be disposed of.

It should be noted that different obligations about the return or recycling of WEEE may apply in countries outside of
Germany.

b) Batteries/rechargeable batteries

Remove any inserted batteries and dispose of them separately from the product. You as the end user are required
by law (Battery Ordinance) to return all used batteries/rechargeable batteries. Disposing of them in the household
waste is prohibited.

that disposal in household waste is forbidden. The abbreviations for heavy metals in batteries are: Cd =
Cadmium, Hg = Mercury, Pb = Lead (name on batteries/rechargeable batteries, e.g. below the trash icon
on the left).

Ei Batteries/rechargeable batteries containing hazardous substances are labelled with this symbol to indicate

Used batteries/rechargeable batteries can be returned free of charge to local collection points, our stores or battery
retailers. You thus fulfil your statutory obligations and contribute to environmental protection.

Batteries/rechargeable batteries that are disposed of should be protected against short circuit and their exposed ter-
minals should be covered completely with insulating tape before disposal. Even empty batteries/rechargeable batter-
ies can contain residual energy that may cause them to swell, burst, catch fire or explode in the event of a short circuit.
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16. Technical data

a) Microscope

POWET SOUFCE.......couveeereiinieeineieeieeeeseieeeesieenns Li-lon 3.7 V/1050 mAh (rechargeable battery)
5VIDC, 500 mA (USB 2.0)
Battery charge time ... Approx. 5 hrs (via power adaptor)
Battery life. ..o Approx. 4 hrs
MEMOTY.....oceviricrieecri e MicroSD, SDHC, SDXC (max. 32 GB)
MicroSD file SyStem........covurrrenesenesinieenne FAT32
Interface language..........ccoveereneenerncnnirneineens English, German
IMAGE SENSO.....ouveirrieerrieriesierie e 12 MP
Camera reSolUtion ...........ccceuevvevevcreiiereiicienenns 12M,10M,8M,5M,3M,2M
FOCUS FaNGE.......coieeiieriinireineireineeeseiesiesieenas 0 - 60 mm (manual focus)
Magnification ..........cccoeeeemrenerneinerereseene Optical: 10x to 300x
Digital: 1.1x to 4.0x
Image format ... JPG
Video format.........ccccuveineinineinneicnes MOV
Video resolUtionsS ........cceevveeieerriresieseesniees 1920 x 1080 p, 1280 x 720 p
Video frame rate max. 30 fps

LED...coovirrireis ..max. 500 LUX (white)
.10 to +40 °C,; 40 - 85 % relative humidity (non-condensing)

Operating conditions

Storage conditions -5 to +50 °C; 40 - 85 % relative humidity (non-condensing)
Dimensions (W X H X D) .....ccvvvvrrrernereiniinenne 108 x 160 x 37 mm
WEIGL ... 213 g (with battery)
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b) Software

Supported operating systems...........ccccoovveuen

c¢) Power Adaptor

INPUE VOIAGE ..o
INPUt AC freqQUENCY ...
OUutput VOIAGE ...
OULPUL CUITENL. ...
OULPUL POWET ...
Average active efficiency........cccoovvivinirninn.
Efficiency at low [0ad (10%) ......ccovvvvrererereinen.
No load power consumption............cccoeceeeenn.
Model identifier .........cocverrrrniernrereine

Windows® 7/8/10 (32/64 bit), Mac OS 10.14 or higher

100-240 V/AC
50/60 Hz
50V

1.0A

50W
273.62 %

<0.10W
DSA-5PF02-05 FEU 050100

Commercial registration number:

HRB 3896

Manufacturer:

Conrad Electronic SE, Klaus-Conrad-Str. 1, D-92240 Hirschau
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